Q1 - Microsoft Excel - Vunesp

(Vunesp - IPSM - 2018) Observe a imagem a seguir, que apresenta uma planilha sendo editada por meio do MS-Excel 2010, em sua configuração padrão.

media excel

Após preencher a célula C5 com a fórmula

=MÉDIA(A2:B4;4)

esta célula exibirá o seguinte valor:

a) 1

b) 2

c) 3

d) 4

e) 5

Comentários:

Média dos números contidos nas células A2 até B4 e 4:

selecao excel 2010

(3 + 8 + 5 + 7 + 6 + 2 + 4 ) ÷ 7 = 5

media excel 2010


Portanto:

e) 5
É a alternativa correta.
PRÓXIMA ❯

Comentários